[ English ]

ขนาดเอกสาร (Document size)ขนาดเอกสารสามาถเลือกได้ ดังนี้ : A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13 in, FLS 8 1/2 * 13 in, FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4 in, FLS 8 * 13 in, A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC.

โหมดการสแกน(Scan Mode)

การสแกนสามารถกำหนด เลือก 2 รูปแบบ

1.ตัวอักษร เลือกความเหมาะสมตามลักษณะตัวอักษรเอกสาร

2. รูปภาพ เลือกความเหมาะสมจากเอกสารที่เป็นรูปภาพ

ความละเอียด (Resolution)

สามารถเลือกความละเอียด 3 รูปแบบ สำหรับใช้งานที่ต้องการความละเอียด แตกต่างกันตามความต้องการ

1. 150x150 dpi: เหมาะสำหรับเอกสารทั่วไป เช่น เอกสารมาจากการพิมพ์ และจากการสแกน

2. 300 x300dpi: ต้องการความละเอียดสูง สำหรับตัวหนังสือขนาดเล็ก เช่น หนังสือพิมพ์ ซึ่งเป็นค่ามาตรฐานในการใช้งาน

3. 600x600 dpi: ความละเอียดสูงสุด สำหรับรูปภาพ

รูปแบบการสแกน(Scan Type)

วิธีการสแกนสามารถทำได้ 2 วิธี

1. การสแกนแบบดึง: โดยการสแกนจากปุ่มคำสั่ง “สแกน”

2. การสแกนแบบผลัก:โดยการสแกน โดยกดปุ่มการทำงานจากเครื่องสแกน

สแกน 2 ด้าน (Duplex Scanning)

การสแกนระบบ 2 หน้า สามารถทำได้ 2 วิธี (คำสั่งนี้จะใช้งานได้ กรณีมีการติดตั้งอุปกรณ์พิเศษเท่านั้น)

1. ปิด: ปิดระบบการสแกน 2 หน้า

2. เปิด: เปิดระบบการสแกน 2 หน้า

ความสว่าง (Brightness)

สามารถปรับระดับความสว่าง (เข้ม-จาง) ได้ 9 ระดับ -4 ~ +4.

ชนิดของ I/O (I/O Type)

กดเลือกประเภทการใช้งานระบบเชื่อมต่อแบบ USB หรือ เครือข่าย

ช่วยเหลือ (Help)

กดเพื่อตรวจสอบคำแนะนำการใช้งานเพิ่มเติม

เกี่ยวกับ (About)

กดเพื่อตรวจสอบข้อมูลเครื่อง

สแกน(Scan)

กดเพื่อการสแกนภาพ

ปิด (Close)

กดเพื่อปิดหน้าจอการสแกน

หน้าจอแสดงผล (Display panel)

แสดงลักษณะที่เลือกใช้งานอยู่ ได้แก่ ขนาดกระดาษ, การสแกน, ความละเอียด, ประเภทของการสแกน, การสแกน2 หน้า โดยจะแสดงไฟให้สว่างเข้ม (High-light) ปรากฏตามรายการนี้