[ Français ]

Format du document :

La liste déroulante Format papier comporte 23 options : A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13 in, FLS 8 1/2 * 13 in, FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4 in, FLS 8 * 13 in, A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC.

Mode de numérisation :

La liste déroulante Mode de numérisation comporte deux options.

1. Texte : convient aux documents textuels courants.

2. Photo : convient aux photographies et autres documents visuels.

Définition:

La liste déroulante Résolution comporte trois options, permettant à l'utilisateur de choisir la résolution adaptée au travail de numérisation à effectuer.

1. 150 x 150 dpi : la résolution courante pour les caractères de taille standard (exemple : un document dactylographié), qui assure une numérisation rapide.

2. 300 x 300 dpi : résolution intermédiaire, adaptée aux caractères plus petits (exemple : un article de journal). Il s'agit de la résolution par défaut.
3. 600 x 600 dpi : la résolution la plus élevée, adaptée aux numérisations d'images.

Type de numérisation :

La liste déroulante Type de numérisation comporte deux options.

1. Scan par Panneau : l'utilisateur peut lancer un travail de numérisation en cliquant sur le bouton ”Numériser“.

2. Scan par PC : l'utilisateur peut lancer un travail de numérisation en appuyant sur la touche de numérisation située sur le périphérique.

Numérisation recto-verso :

La liste déroulante Numérisation recto-verso comporte deux options. (Cet élément n'est affiché que lorsque le périphérique concerné prend en charge cette fonction.)

1. OFF : désactive la fonction de numérisation recto-verso

2. ON : active la fonction de numérisation recto-verso

Densité:

La glissière Luminosité comporte neuf degrés d'intensité (de -4 ~ +4), permettant à l'utilisateur de choisir la luminosité qu'il souhaite appliquer au document numérisé.

Type E/S :

Ce bouton permet de sélectionner le type d'entrée/sortie, soit l'interface de communication avec le périphérique de numérisation. Cette interface sera de type USB ou Réseau.

Aide :

Ce bouton permet d'accéder aux fichiers d'aide.

À propos:

Ce bouton permet de consulter les informations de version du pilote.

Numériser :

Ce bouton permet de lancer la numérisation.

Fermer :

Ce bouton permet de fermer le panneau de contrôle du scanner.

Afficher panneau :

Permet de visualiser les sélections actives pour les paramètres Format du document, Mode de numérisation, Résolution, Type de numérisation, Numérisation recto-verso et Luminosité, ces éléments étant mis en surbrillance.