[ Englisch ]

Dokumentformat:

Die Pulldown-Liste für das Papierformat enthält 23 Optionen: A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13 in, FLS 8 1/2 * 13 in, FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4 in, FLS 8 * 13 in, A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC.

Scanmodus:

Die Pulldown-Liste für den Scanmodus enthält zwei Optionen.

1. Text: Geeignet für ein normales Textdokument.

2. Foto: Geeignet für Fotografien.

Auflösung:

Die Pulldown-Liste für die Auflösung enthält drei verschiedene Optionen, aus denen die Anwender je nach Einsatzzweck die passende Auflösung auswählen können.

1. 150x150 dpi: Normale Auflösung für Zeichen mit Standardgröße (z.B. maschinengeschriebene Dokumente). Mit dieser Auflösung wird die größte Scan-Effizienz erzielt.

2. 300x300 dpi: Höhere Auflösung für kleine Zeichen (z.B. Zeitung). Dies ist der Standardmodus.
3. 600x600 dpi: Höchste Auflösung für Bilddaten.

Scan-Art:

Die Pulldown-Liste für den Scantyp enthält zwei Optionen.

1. Pull-Scan: Der Scanvorgang wird gestartet, wenn der Anwender auf die Schaltfläche “Scan” klickt.

2. Push-Scan: Der Scanvorgang wird gestartet, wenn der Anwender die Starttaste am Gerät betätigt.

Beidseitiges Scannen:

Die Pulldown-Liste für den Duplex-Scan enthält zwei Optionen. (Diese Option wird nur angezeigt, wenn das Gerät diese Funktion unterstützt)

1. AUS: Die Duplex-Scanfunktion wird deaktiviert.

2. EIN: Die Duplex-Scanfunktion wird aktiviert.

Helligkeit:

Über den Helligkeitsregler kann der Anwender die bevorzugte Einstellung in neun Stufen auswählen: -4 ~ +4.

E-/A-Typ:

Klicken Sie auf die Schaltfläche E-/A-Typ, um die gewünschte Einstellung vorzunehmen. Als Schnittstelle stehen USB oder Netzwerk zur Verfügung.

Hilfe:

Klicken Sie auf die Schaltfläche Hilfe, um die Hilfedateien aufzurufen.

Info:

Klicken Sie auf die Schaltfläche Info, um die Versionsinformationen anzuzeigen.

Scannen:

Klicken Sie auf die Schaltfläche Scan, um ein Dokument zu scannen.

Schliessen:

Klicken Sie auf die Schaltfläche Schließen, um das Scanner-Bedienprogramm zu schließen.

Anzeigebereich:

Wenn Sie das entsprechende Element markieren, werden die aktuellen Einstellungen für Papierformat, Scanmodus, Auflösung, Scantyp, Duplex-Scan und Helligkeit angezeigt.