[ English ]

Formato documento

L'elenco a discesa Formato carta contiene 23 opzioni: A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13", FLS 8 1/2 * 13", FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4", FLS 8 * 13", A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC.

Modo scansione

L'elenco a discesa Modo scansione contiene 2 opzioni:

1. Testo: adatto per i normali documenti di testo.

2. Foto: adatto per i documenti fotografici.

Risoluzione

L'elenco a discesa Risoluzione contiene 3 opzioni che permettono all'utente di selezionare una risoluzione differente a seconda del lavoro.

1. 150x150 dpi: risoluzione normale per i caratteri di formato standard (ad es. i documenti redatti con un programma di scrittura) e l'efficienza di scansione.

2. 300x300 dpi: risoluzione più elevata per i caratteri più piccoli (ad es. i giornali). Questa è la modalità predefinita.
3. 600x600 dpi: la risoluzione più elevata destinata ai dati immagine.

Tipo di scansione

L'elenco a discesa Tipo di scansione contiene 2 opzioni:

1. Pull Scan: avviare la scansione facendo clic sul pulsante "Scansione".

2. Push Scan: avviare la scansione premendo il tasto di avvio sulla periferica.

Scansione in fronte/retro

L'elenco a discesa Scansione fronte-retro contiene 2 opzioni (questa voce viene visualizzata solo se la periferica supporta questa funzione)

1. OFF: disattivare la funzione di scansione fronte-retro

2. ON: attivare la funzione di scansione fronte-retro

Luminosità

La barra di scorrimento Luminosità contiene 9 gradi di selezione disponibili per l'utente e compresi tra -4 ~ +4.

Tipo I/O

Fare clic sul pulsante "Tipo I/O" per effettuare la selezione. L'interfaccia è USB o di rete.

Aiuto

Fare clic sul pulsante "Guida in linea" per visualizzare i file della guida.

Circa

Fare clic sul pulsante "Informazioni su" per visualizzare le informazioni sulla versione.

Scansione

Fare clic sul pulsante "Scansione" per eseguire la scansione di un'immagine.

Chiuso

Fare clic sul pulsante "Chiudi" per chiudere il pannello di controllo dello scanner.

Pannello di visualizzazione

Visualizza le selezioni correnti (Formato carta, Modo scansione, Risoluzione, Tipo di scansione, Scansione fronte-retro e Luminosità) evidenziando la voce desiderata.