[ English ]

文档大小：

纸张尺寸下拉列表含以下23个选项：A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13 in, FLS 8 1/2 * 13 in, FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4 in, FLS 8 * 13 in, A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC。

扫描模式：

扫描模式下拉列表含以下2个选项。

1. 文本：适用于普通文本文档。

2. 照片：适用于照片文档。

分辨率：

分辨率下拉列表含以下3个选项，以便用户按不同用途选择不同的分辨率。

1. 150x150dpi：标准分辨率用于标准尺寸字符（如打印文档等）和扫描效率。

2. 300x300dpi：较高分辨率用于小字符（如报纸等），此分辨率为默认模式。

3. 600x600dpi：最高分辨率用于图像数据。

扫描类型：

扫描类型下拉列表含以下2个选项。

1. 出栈扫描：用户点击“扫描”按钮 开始扫描。

2. 进栈扫描：用户在设备端按开始按钮开始扫描。

双面扫描：

双面扫描下拉列表含以下2个选项。（仅在设备支持此功能时显示该选项）。

1. 关：关闭双面扫描功能。

2. 开：开启双面扫描功能。

亮度：

亮度滚动条含9个可选等级，以便用户选择偏好的等级：-4 ~ +4。

I/O类型：

点击I/O类型按钮进行选择，接口为USB或网络。

帮助：

点击帮助按钮察看帮助文件。

关于：

点击关于按钮察看版本信息。

扫描：

点击扫描按钮进行图像扫描。

关闭：

点击关闭按钮，关闭扫描控制面板。

显示面板：

高亮显示当前选择，纸张尺寸，扫描模式，分辨率，扫描类型，双面扫描和亮度。