Índice de la AYUDA del controlador de impresora T9008

Acerca

Información acerca del controlador de impresora


Diseño

Configuración fácil

Esta función puede guardar 32 elementos, incluyendo los predeterminados en fábrica. Le permite guardar la configuración del controlador (no incluye Tamaño personalizado ,Marca de agua ,Configuración de fuente (sólo PCL) ni Opciones Dispositivos.

Combinación

La configuración de Combinación le permite imprimir varios documentos en una sola página. Haga clic en la lista desplegable para ver las opciones que puede elegir.

Desactivado Este valor, que es el predeterminado, imprime un documento por hoja de papel.

2 en 1 Este valor imprimirá dos documentos en una hoja de papel.

4 en 1 Este valor imprimirá cuatro documentos en una hoja de papel.

6 en 1 Este valor imprimirá seis documentos en una hoja de papel.

9 en 1 Este valor imprimirá nueve documentos en una hoja de papel.

16 en 1 Este valor imprimirá dieciséis documentos en una hoja de papel.

El Zoom manual del controlador de impresora no se puede utilizar al imprimir documentos de Combinación.

Detalles de la combinación…

Este botón abre un cuadro de diálogo que permite seleccionar la combinación ,orden de combinación y línea de borde

Doble cara

Esta función permite imprimir en las dos caras del papel.

Una cara

Desactiva la función de doble cara.

Doble cara

Activa la función de doble cara.

Posición de encuadernación

Si la función de doble cara está activada, puede elegir aquí la posición de encuadernación.

Encuadernación lateral izquierdo

La base de impresión a doble cara es el lado izquierdo.

Encuadernación parte superior

La base de impresión a doble cara es el lado superior.

Vista Impresora/Vista de Papel

Este botón permite cambiar entre las vistas de papel e impresora.


Configuración por página

Configuración fácil

Esta función puede guardar 32 elementos, incluyendo los predeterminados en fábrica. Le permite guardar la configuración del controlador (no incluye Tamaño personalizado ,Marca de agua ,Configuración de fuente (sólo PCL) ni Opciones Dispositivos.

Página de portada

Es posible elegir 3 tipos de página de portada:

Ninguno

Desactiva la función de página de portada.

En blanco

Imprime la página de portada sobre papel en blanco.

Impreso

Imprime la página de portada con una imagen.

Origen del papel de la portada

Permite seleccionar la bandeja desde la que se va a imprimir la página de portada.

Tipo media

Permite seleccionar el tipo de media para la página de portada.

Página de contraportada (sólo PCL)

Es posible elegir 3 tipos de página de contraportada:

Ninguno

Desactiva la función de página de contraportada.

En blanco

Imprime la página de contraportada sobre papel en blanco.

Impreso

Imprime la página de contraportada con una imagen.

Origen del papel de la contraportada (sólo PCL)

Permite seleccionar la bandeja desde la que se va a imprimir la página de contraportada.

Tipo media (sólo PCL)

Permite seleccionar el tipo de media para la página de contraportada.

Vista Impresora/Vista de Papel

Este botón permite cambiar entre las vistas de papel e impresora.


Calidad

Configuración fácil

Esta función puede guardar 32 elementos, incluyendo los predeterminados en fábrica. Le permite guardar la configuración del controlador (no incluye Tamaño personalizado ,Marca de agua ,Configuración de fuente (sólo PCL) ni Opciones Dispositivos.

Resolución

Esta opción le permite modificar la resolución antes de imprimir.

Ajuste ...

Esta opción permite regular el contraste y el brillo de una imagen.

Configuración de fuente ... (sólo PCL)

Permite definir la fuente de la impresora como mapa de bit o fuente de dispositivo y descargarla.

Ahorro de tóner (sólo PCL)

Esta opción permite reducir los gastos de impresión al ahorrar tóner cuando se imprimen borradores o documentos provisionales.

Vista Impresora/Vista de Papel

Este botón permite cambiar entre las vistas de papel e impresora.


Ajuste

Configuración fácil

Esta función puede guardar 32 elementos, incluyendo los predeterminados en fábrica. Le permite guardar la configuración del controlador (no incluye Tamaño personalizado ,Marca de agua ,Configuración de fuente (sólo PCL) ni Opciones Dispositivos.

Orientación

Este ajuste le permite definir la posición del documento en la página impresa.

Retrato

Los documentos verticales se imprimen en sentido longitudinal (vertical) respecto a la página.

Apaisado

Los documentos apaisados se imprimen en sentido transversal (horizontal) respecto a la página.

Tamaño original del documento

En la lista desplegable aparecen los diferentes tamaños de papel que admite la impresora. Seleccione el más apropiado o un tamaño personalizado.

Editar personal...

Este botón abre el cuadro de diálogo que permite crear el tamaño personalizado.

Tamaño papel salida

Permite seleccionar el tamaño del papel de salida en una lista desplegable.

Zoom

Puede ajustar el área del documento con la función Zoom. El porcentaje máximo de ampliación es 400 y el porcentaje máximo de reducción es 25. Los valores de escala mayores de 400 o inferiores a 25 se convierten en el máximo y mínimo respectivamente. Esta característica no se puede utilizar al imprimir documentos de Combinación.

Auto

El controlador define la escala de papel automáticamente.

Manual

Permite ajustar el zoom desde 25% hasta 400%.

Copia

Este especifica el número de copias que se desea imprimir. Puede especificar cualquier valor entre 1 y 99.

Clasificar

Si la casilla no está marcada y se envía a imprimir una tarea de tres páginas con la opción Copia definida a 2, la impresora ordenará las páginas así: 1, 1, 2, 2 y 3, 3.

Si la casilla está marcada y se envía a imprimir una tarea de tres páginas con la opción Copia definida a 2, la impresora ordenará las páginas así: 1, 2, 3 y 1, 2, 3.

Fuente papel

La opción Fuente papel permite determinar la bandeja de papel de la impresora que se usa. Para modificar esta opción, sólo tiene que seleccionar en la lista desplegable el origen de papel que desee emplear. Entre los orígenes de papel se incluyen los siguientes:

Auto: introduce de manera automática el papel especificado que hay en las bandejas disponibles.

Bandeja1: introduce papel de la bandeja 1.

Bandeja2: introduce papel de la bandeja 2.

Bandeja3: introduce papel de la bandeja 3.

Bandeja4: introduce papel de la bandeja 4.

Bandeja5: introduce papel de la bandeja 5.

Entrada manual: Esta opción permite usar papel normal de la bandeja de alimentación manual para imprimir.

La bandeja 1 y la bandeja de alimentación manual pueden usarse con papel especial y papel personalizado. Si introduce papel grueso o transparencias OHP desde la bandeja 1, debe seleccionar Bandeja1.

Tipo media

La opción Tipo media permite determinar el tipo de papel especial que se usa en la impresora. Para modificar esta opción, sólo tiene que seleccionar en la lista desplegable el tipo de papel que desee emplear. Entre los tipos de papel se incluyen los siguientes:

Papel normal

Papel grueso

OHP

Sobre

Método de salida

Si se ha instalado la memoria opcional, se puede definir una contraseña para activar la función de impresión segura.

Imprimir

Imprime la tarea normalmente.

Impresión segura

Permite introducir una contraseña de cuatro dígitos para activar la función de impresión segura.

Vista Impresora/Vista de Papel

Este botón permite cambiar entre las vistas de papel e impresora.


Marca de Agua

Configuración fácil

Esta función puede guardar 32 elementos, incluyendo los predeterminados en fábrica. Le permite guardar la configuración del controlador (no incluye Tamaño personalizado ,Marca de agua ,Configuración de fuente (sólo PCL) ni Opciones Dispositivos.

Selección de marca de agua

Puede seleccionar en la lista la marca de agua que desee utilizar.

Nuevo ...

Permite crear una marca de agua.

Edición ...

Permite editar una marca de agua existente.

Borrar

Borra una marca de agua

Solo Primera Pagina

Es posible indicar que la marca de agua sólo aparezca en la primera página de un documento de varias páginas, si marca esta casilla.

Vista Impresora/Vista de Papel

Este botón permite cambiar entre las vistas de papel e impresora.