[ English ]

Tamaño del documento:

La lista desplegable de tamaños de papel contiene veintitrés opciones: A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13 in, FLS 8 1/2 * 13 in, FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4 in, FLS 8 * 13 in, A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC.

Modo de escaneado:

La lista desplegable de modo de escaneado contiene dos opciones.

1. Texto: para documentos de texto normales.

2. Foto: para fotografías.

Resolución:

La lista desplegable de resolución contiene tres opciones para que los usuarios elijan el valor más adecuado según el caso.

1. 150x150 ppp: resolución normal para caracteres de tamaño estándar (p. ej., documentos con letra de imprenta) y escaneado eficiente.

2. 300x300 ppp: resolución superior para caracteres pequeños (p. ej., periódicos). Este es el modo predeterminado.
3. 600x600 ppp: la resolución más alta para imágenes.

Tipo Escaneo:

La lista desplegable de tipo de escaneado contiene dos opciones.

1. Escanear desde panel: el escaneado se inicia cuando el usuario hace clic en el botón “Escanear” .

2. Escanear desde PC: el escaneado se inicia cuando el usuario pulsa la tecla de inicio en el lado del dispositivo.

Escaneado a doble cara:

La lista desplegable de escaneado a doble cara contiene dos opciones. (Este elemento sólo se visualiza cuando el dispositivo sea compatible con esta función).

1. Desactivado: cierra la función de escaneado a doble cara

2. Activado: abre la función de escaneado a doble cara

Brillo:

La barra de desplazamiento de brillo permite nueve grados de selección al usuario: -4 ~ +4.

Tipo entrada/salida:

Haga clic en el botón Tipo entrada/salida para seleccionar la interfaz: USB o red.

Ayuda:

Haga clic en este botón para ver los archivos de ayuda.

Acerca:

Haga clic en este botón para ver los datos de la versión.

Escaneo:

Haga clic en este botón para escanear una imagen.

Cerrar:

Haga clic en este botón para cerrar el panel de control del escáner.

Panel de visualización:

Muestra resaltada la selección actual de tamaño de papel, modo de escaneado, resolución, tipo de escaneado, escaneado a doble cara y brillo.