Contents for T9008 Printer Driver HELP

[有關]

列印驅動程式的版本資訊


.topic 001
[容易設定]

此功能可儲存32組常用功能(包括出廠預設值),如列印驅動程式功能(不包括自訂規格、浮水印、字型設定(僅支援PCL)與裝置配件)

.topic 101
[方向]

此設定可提供選擇列印文件的輸出方向

縱向

以直式方式列印輸出

橫向

以橫式方式列印輸出

.topic 102
[原稿文件規格]

可由清單中,選取原稿規格或自訂規格

.topic 103
[常規編輯 ... ]

可開啟對話視窗並由用戶輸入規格

.topic 104
[輸出紙張規格]

可由清單中,選取輸出的紙張規格

.topic 105
[縮放倍率]

可透過倍率功能,縮放文件大小,可輸入的倍率範圍為25%~400%,當輸入大於400或小於25時,會自動回復至400或25,當使用多合1功能時,無法再選擇倍率功能

自動

可自動調整倍率列印輸出

手動倍率

可設定縮放倍率為25%~400%

.topic 106
[複印]

可設定列印輸出份數為1~99份

.topic 107
[整理]

當未勾選此選項時,以3頁檔案列印2份時,會以1,1,2,2,3,3方式列印輸出

當勾選此選項時,以3頁檔案列印2份時,會以1,2,3,1,2,3方式列印輸出

.topic 108
[紙張來源]

紙張來源可用於指定紙匣,送出列印輸出的紙張,欲變更此設定,只要下拉清單,即可選取紙張來源,紙張來源包括:

自動:此設定可依照檔案版面設定的紙張規格,自動選取相對應的紙匣送出紙張

紙盤 1:由第1紙匣列印

紙盤 2:由第2紙匣列印

紙盤 3:由第3紙匣列印

紙盤 4:由第4紙匣列印

紙盤 5:由第5紙匣列印

手送:由手送台列印

紙盤 1與手送可置放特別紙與自訂規格的紙張,當置放厚紙或透明膠片於紙盤 1時,只要選擇到紙盤 1即可

.topic 109
[紙張種類]

可指定紙張為特別紙,欲變更紙張種類時,請先選擇紙匣後,再下拉選單選擇,紙張種類請閱如下述:

昔通紙

厚紙

透明膠片

信封

.topic 110
[輸出方式]

當加裝擴充記憶體後,即可使用機密列印功能

列印

直接列印輸出

設定密碼印出

可輸入4位密碼,使用機密列印功能

.topic 002
[主機檢視/紙張檢視]

可選擇檢視方式為主機圖示或版面輸出

.topic 201
[多合1]

多合1設定可使多張稿件,列印輸出於同一張紙張上,設定值如下述

關閉	此為預設值,不使用多合1功能

2合1	此設定可將2頁檔案變成1張紙張輸出

4合1	此設定可將4頁檔案變成1張紙張輸出

6合1	此設定可將6頁檔案變成1張紙張輸出

9合1	此設定可將9頁檔案變成1張紙張輸出

16合1	此設定可將16頁檔案變成1張紙張輸出

當使用多合1功能時,驅動程式的手動倍率功能即無法使用

.topic 202
[多合1詳細 ... ]

按下後,可開啟對話視窗,提供選擇多合1順序與選取邊框

.topic 203
[雙面]

此功能可使輸出紙張,以雙面方式輸出

單面

關閉雙面功能

雙面

開啟雙面功能

.topic 204
[翻面方式]

當選擇雙面功能時,可再選擇翻面方式

左翻

列印輸出的紙張,以左方方式翻面

上翻

列印輸出的紙張,以上方方式翻面

.topic 301
[前封面頁]

可選擇3種封面列印方式:

無

關閉封面列印功能

空白

以空白頁封面列印

列印

含檔案資料封面列印

.topic 302
[封面紙張來源]

選擇置放封面紙的紙匣

.topic 303
[紙張種類]

選擇封面紙的紙張種類

.topic 304
[後封面頁(僅PCL支援)]

可選擇3種封底列印方式:

無

關閉封底列印功能

空白

以空白頁封底列印

列印

含檔案資料封底列印

.topic 305
[封底紙張來源(僅PCL支援)]

選擇置放封底紙的紙匣

.topic 306
[紙張種類(僅PCL支援)]

選擇封底紙的紙張種類

.topic 401
[浮水印選擇]

顯示浮水印清單,提供常用浮水印的選擇

.topic 402
[新 ...]

新增新浮水印

.topic 403
[編輯 ...]

編輯現有的浮水印

.topic 404
[刪除]

刪除現有的浮水印

.topic 405
[只首頁]

勾選此選項後,在多頁的檔案下,僅第1頁會列印浮水印

.topic 501
[解像度]

可設定列印的解析度

.topic 502
[調整...]

可設定影像的明亮度與對比度

.topic 503
[字形設定值...(僅PCL支援)]

可設定印表機字型為點陣字或裝置字型與下載字型

.topic 504
[節省碳粉模式(僅PCL支援)]

當要列印草稿或樣本檔案時,請勾選此選項,可降低碳粉的消耗,節省費用

.topic 111
[密碼]

請輸入機密列印的密碼

.topic 003
[確認]

儲存對話視窗中的設定並關閉對話視窗

.topic 004
[取消]

放棄對話視窗中的設定並關閉對話視窗

.topic 112
[紙張列表]

列出自訂規格清單並提供選擇

.topic 113
[新]

新增自訂規格,開啟後,可手動輸入自訂規格

.topic 114
[編輯]

編輯現有自訂的紙張規格,開啟後,可編輯自訂規格

.topic 115
[刪除]

刪除現有自訂的紙張規格

.topic 116
[名稱]

顯示或輸入自訂規格名稱

.topic 117
[紙張尺寸]

可調整自訂規格寬度與長度

.topic 118
[組件]

變更單位為0.1mm或0.01inch

.topic 119
[確認]

確定自訂規格設定並關閉編輯視窗

.topic 120
[取消]

放棄自訂規格設定並關閉編輯視窗

.topic 205
[順序]

選擇多合1順序

.topic 206
[邊界]

勾選此選項後,可以框線多合1列印輸出

.topic 406
[浮水印文字]

請輸入浮水印字串

.topic 407
[字體]

選擇欲列印浮水印的字型

.topic 408
[粗體]

以粗體字列印浮水印

.topic 409
[斜體]

以斜體字列印浮水印

.topic 410
[規格]

設定浮水印字體的大小

.topic 411
[角度]

設定浮水印字體的角度

.topic 412
[濃淡度]

設定浮水印字體的濃淡度

.topic 413
[位置]

設定浮水印字體的位置

.topic 505
[對比度]

可調整影像的對比度,一般調整值位於中間,可提供較佳的影像,然而,可依喜好,做必要的調整

.topic 506
[光亮度]

可調整影像的明暗度,一般調整值位於中間,可提供較佳的影像,然而,可依喜好,做必要的調整

.topic 507
[使用印表機字型]

使用印表機內建字型與 "字型替代表" 的替代清單字型

.topic 508
[字型替代]

選擇印表機內建字型,用以替代系統字型,此使列印資料變小並縮短列印時間,但列印輸出字型無法像螢幕那樣細緻,字型替代僅能用於相同的字元集,因此,Wingdings字型無法以Times New Roman替代

.topic 509
[新...]

開啟對話視窗並可新增字型規則

.topic 510
[編輯...]

開啟對話視窗並編輯現有字型規則

.topic 511
[刪除]

刪除現有的字型規則

.topic 512
[還原預設值]

復原字型替代

.topic 513
[下載TrueTypes為Bitmaps]

當列印字型不正常時,請勾選此選項,此時列印時間會較長

.topic 514
[Combobox系統字型]

以Combobox詳列系統字型

.topic 515
[Combobox印表機字型]

以Combobox詳列印表機字型


[版面]

[容易設定]

此功能可儲存32組常用功能(包括出廠預設值),如列印驅動程式功能(不包括自訂規格、浮水印、字型設定(僅支援PCL)與裝置配件)

[多合1]

多合1設定可使多張稿件,列印輸出於同一張紙張上,設定值如下述

關閉 此為預設值,不使用多合1功能

2合1 此設定可將2頁檔案變成1張紙張輸出

4合1 此設定可將4頁檔案變成1張紙張輸出

6合1 此設定可將6頁檔案變成1張紙張輸出

9合1 此設定可將9頁檔案變成1張紙張輸出

16合1 此設定可將16頁檔案變成1張紙張輸出

當使用多合1功能時,驅動程式的手動倍率功能即無法使用

[多合1詳細 ... ]

按下後,可開啟對話視窗,提供選擇多合1順序與選取框線

[雙面]

此功能可使輸出紙張,以雙面方式輸出

單面

關閉雙面功能

雙面

開啟雙面功能

[翻面方式]

當選擇雙面功能時,可再選擇翻面方式

左翻

列印輸出的紙張,以左方方式翻面

上翻

列印輸出的紙張,以上方方式翻面

[主機檢視/紙張檢視]

可選擇檢視方式為主機圖示或版面輸出


[逐頁設定]

[容易設定]

此功能可儲存32組常用功能(包括出廠預設值),如列印驅動程式功能(不包括自訂規格、浮水印、字型設定(僅支援PCL)與裝置配件)

[前封面頁]

可選擇3種封面列印方式:

無

關閉封面列印功能

空白

以空白頁封面列印

列印

含檔案資料封面列印

[封面紙張來源]

選擇置放封面紙的紙匣

[紙張種類]

選擇封面紙的紙張種類

[後封面頁(僅PCL支援)]

可選擇3種封底列印方式:

無

關閉封底列印功能

空白

以空白頁封底列印

列印

含檔案資料封底列印

[封底紙張來源(僅PCL支援)]

選擇置放封底紙的紙匣

[紙張種類(僅PCL支援)]

選擇封底紙的紙張種類

[主機檢視/紙張檢視]

可選擇檢視方式為主機圖示或版面輸出


[影像質素]

[容易設定]

此功能可儲存32組常用功能(包括出廠預設值),如列印驅動程式功能(不包括自訂規格、浮水印、字型設定(僅支援PCL)與裝置配件)

[解像度]

可設定列印的解析度

[調整...]

可設定影像的明亮度與對比度

[字形設定值...(僅PCL支援)]

可設定印表機字型為點陣字或裝置字型與下載字型

[節省碳粉模式(僅PCL支援)]

當要列印草稿或樣本檔案時,請勾選此選項,可降低碳粉的消耗,節省費用

[主機檢視/紙張檢視]

可選擇檢視方式為主機圖示或版面輸出


[設定]

[容易設定]

此功能可儲存32組常用功能(包括出廠預設值),如列印驅動程式功能(不包括自訂規格、浮水印、字型設定(僅支援PCL)與裝置配件)

[方向]

此設定可提供選擇列印文件的輸出方向

縱向

以直式方式列印輸出

橫向

以橫式方式列印輸出

[原稿文件規格]

可由清單中,選取原稿規格或自訂規格

[常規編輯 ... ]

可開啟對話視窗並由用戶輸入規格

[輸出紙張規格]

可由清單中,選取輸出的紙張規格

[縮放倍率]

可透過倍率功能,縮放文件大小,可輸入的倍率範圍為25%~400%,當輸入大於400或小於25時,會自動回復至400或25,當使用多合1功能時,無法再選擇倍率功能

自動

可自動調整倍率列印輸出

手動倍率

可設定縮放倍率為25%~400%

[複印]

可設定列印輸出份數為1~99份

[整理]

當未勾選此選項時,以3頁檔案列印2份時,會以1,1,2,2,3,3方式列印輸出

當勾選此選項時,以3頁檔案列印2份時,會以1,2,3,1,2,3方式列印輸出

[紙張來源]

紙張來源可用於指定紙匣,送出列印輸出的紙張,欲變更此設定,只要下拉清單,即可選取紙張來源,紙張來源包括:

自動:此設定可依照檔案版面設定的紙張規格,自動選取相對應的紙匣送出紙張

紙盤 1:由第1紙匣列印

紙盤 2:由第2紙匣列印

紙盤 3:由第3紙匣列印

紙盤 4:由第4紙匣列印

紙盤 5:由第5紙匣列印

手送:由手送台列印

紙盤 1與手送可置放特別紙與自訂規格的紙張,當置放厚紙或透明膠片於紙盤 1時,只要選擇到紙盤 1即可

[紙張種類]

可指定紙張為特別紙,欲變更紙張種類時,請先選擇紙匣後,再下拉選單選擇,紙張種類請閱如下述:

昔通紙

厚紙

透明膠片

信封

[輸出方式]

當加裝擴充記憶體後,即可使用機密列印功能

列印

直接列印輸出

設定密碼印出

可輸入4位密碼,使用機密列印功能

[主機檢視/紙張檢視]

可選擇檢視方式為主機圖示或版面輸出


[浮水]

[容易設定]

此功能可儲存32組常用功能(包括出廠預設值),如列印驅動程式功能(不包括自訂規格、浮水印、字型設定(僅支援PCL)與裝置配件)

[浮水印選擇]

顯示浮水印清單,提供常用浮水印的選擇

[新 ...]

新增新浮水印

[編輯 ...]

編輯現有的浮水印

[刪除]

刪除現有的浮水印

[只首頁]

勾選此選項後,在多頁的檔案下,僅第1頁會列印浮水印

[主機檢視/紙張檢視]

可選擇檢視方式為主機圖示或版面輸出