[ English ]

掃描規格:

可選擇到如下23種規格: A3L, B4L, A4L, B5L, A5L, FLS 8 1/4 * 13 in, FLS 8 1/2 * 13 in, FLS 220 * 330 mm, FLS 8 1/8 * 13 1/4 in, FLS 8 * 13 in, A4C, B5C, A5C, Ledger L, 11x14L, Legal, Letter L, Invoice L, Letter C, Invoice C, 8KL, 16KL, 16KC

掃描模式:

掃描模式包括如下2種模式

1.文字:適用於文字的原稿

2.圖片:適用於圖片的原稿

解像度:

解像度包括如下3種解析度,提供用戶依使用目的選擇

1.150x150dpi:用於掃描原稿的一般解析度並有助於掃描效能.

2.300x300dpi:用於掃描原稿的較高解析度,此設定為預設值

3.600x600dpi:用於掃描原稿的最高解析度

掃描種類:

掃描種類包括如下2種方式

1.拉取式掃描:經由用戶點選[掃描]後,開始掃描

2.推動式掃描:經由用戶於主機按[掃描]+[啟始]後,開始掃描

雙面掃描

雙面掃描設定包括如下2種設定值(此設定僅支援主機具備雙面功能時)

1.關閉:關閉雙面掃描功能

2.開啟:開啟雙面掃描功能

光亮度:

光亮度可設定範圍為-4~+4,合計9段,以提供用戶選擇

連接方式:

點選[連接方式],可選擇為USB或網路

求助:

點選[說明],開啟說明檔

有關:

點選[關於],檢視版本資訊

掃描:

點選[掃描],開始掃描原稿

關閉:

點選[關閉],關閉掃描操作設定視窗

設定顯示:

可顯示目前所選擇的功能,如掃描規格,掃描模式,解析度,掃描方式,雙面掃描,濃淡度