Tulostinohjaimen ohje

Tervetuloa käyttämään tulostinohjaimesi ohjejärjestelmää. Valitse ohjeen aihe napsauttamalla kohdetta.

Asettelu-välilehti

Paperi-välilehti

Grafiikka-välilehti

Muut-välilehti

Tulostin-välilehti

Tietoja-välilehti

Tutkimalla linkkejä saat tietoja aiheeseen liittyvien tuotteiden ostamisesta, uusimman ohjaimen lataamisesta ja käyttäjän online-rekisteröinnistä.


Asettelu-välilehti

Asettelu-välilehdessä voit valita tulostussuunnan, useita sivuja arkille sekä julisteen, vihkon ja kaksipuolisen tulostuksen. kaksipuolisen tulostuksen.

HUOMAUTUS:

Asettelu-välilehden Vihkotulostus- ja Kaksipuolinen tulostus-vaihtoehdot. Asettelu-välilehden Kaksipuolinen tulostus -vaihtoehto on käihtoehto on käytettävissä vain, kun valittu Paperikoko-asetus on .

Aiheeseen liittyviä ohjeita

Sivun asettelu

Tulostussuunta

Useita sivuja arkille

Julistetulostus

Vihkotulostus

Kaksipuolinen tulostus

Kaksipuolinen tulostus

Suosikit


Paperi-välilehti

Valitse Paperi-välilehti, kun haluat määrittää sellaisia parametreja, kuten kopioiden määrä, Koko, Lähde ja Tyyppi.

Aiheeseen liittyviä ohjeita

Kopiot

Lajittele

Paperiasetukset

Skaalaustulostus

Mukautettu paperiasetus valintaikkuna

Paperin lisäasetukset

Suosikit


Grafiikka-välilehti

Grafiikka-välilehdessä voit määrittää tulostustyön grafiikka-asetukset.

Aiheeseen liittyviä ohjeita

Tarkkuus Laatu

Kuvatila

Väritila

Rasteripakkaus

Värinsäästötila

Tummuus

TrueType-asetukset

Tulosta teksti mustana

Lisäasetukset-valintaikkuna

Suosikit


Muut-välilehti

Muut-välilehdestä voit valita vesileiman, peitteen ja tulostusjärjestyksen.

Aiheeseen liittyviä ohjeita

Vesileima

Peite

Tulostusasetukset

Muokkaa vesileimaa -valintaikkuna

Muokkaa peitettä -valintaikkuna

Työn asetus -valintaikkuna

Suosikit


Tulostin-välilehti

Seuraava asetus on tai ei ole käytettävissä sen mukaan, millaisia lisävarusteita tulostimessa on.

Aiheeseen liittyviä ohjeita

Tulostinasetukset

Työseuranta


Tietoja-välilehti

Tällä sivulla ovat käyttöoikeustiedot ja tulostimen versionumero.

Aiheeseen liittyviä ohjeita

Tietoja-välilehden painikkeet


Tietoja-välilehden painikkeet

Välilehden Lisävarusteita-painiketta napsauttamalla pääset kuluttajatuotteita sisältäville Web-sivuille. Web-sivusto-painike sisältää hyperlinkkejä sivustoon, jossa on uusin ohjain. Jotta näiden linkkien käyttäminen olisi mahdollista, sinulla on oltava Web-selain ja Internet-yhteys.

Tietoja-välilehti


Paperin lisäasetukset

Paperin lisäasetuksista käyttäjä voi valita eri paperikoon tai paperityypin.

Sivu
1. sivu -valinnalla määritetään, mistä tulostustyön ensimmäisen sivun paperi otetaan. Käytettävissä ovat asetukset <Ei mitään> ja Paperilähde-luetteloruudun arvot. Oletusarvo on <Ei mitään>.

Kansi
Tämän toiminnon avulla voit tulostaa kansisivun käyttämällä tiettyä paperikokoa ja -tyyppiä valitsemastasi paperilähteestä. Jos määrität asetukset niin, että tulosteesta tulee kaksipuolinen, asiakirjan kahta ensimmäistä tai kahta viimeistä sivua käyttään etu- tai takakantena.
• Ei kansia asiakirja tulostuu ilman kansia.
• Etukansi asiakirja ja etukansi tulostuvat. Etukansi voi olla tyhjä paperi tai asiakirjan ensimmäinen sivu.
• Takakansi asiakirja ja takakansi tulostuvat. Takakansi voi olla tyhjä paperi tai asiakirjan viimeinen sivu.
• Etu- ja takakansi asiakirjan etu- ja takakannet tulostuvat. Kannet voivat olla tyhjiä papereita tai asiakirjan ensimmäinen tai viimeinen sivu.

Kalvojen erotinsivu
• Ei erotinsivua: Ei lisää erotinarkkeja kalvojen väliin.
• Tulostettu erotinsivu: Lisää erotinarkkeihin saman kuvan, joka on tulostettu kalvoon.
• Tyhjä erotinsivu: Asettaa tyhjän arkin kalvojen väliin.

Paperi-välilehti


Lisäasetukset-valintaikkuna

Tämän valintaikkunan avulla voit valita lisäasetuksia.

Aiheeseen liittyviä ohjeita

Rasteripakkaus

Harmaasävy-asetus

TrueType-asetukset

Tulosta teksti tummana

Tulosta teksti mustana

Älykäs väri

Grafiikka-välilehti


Vihkotulostus

HUOMAUTUS:

Tämä asetus on käytettävissä vain, kun valittu Paperikoko-asetus Paperi-välilehdessä on .

Vihkotulostus-asetuksella voit valita, millaisen vihkon haluat tulostaa. Oletusarvo määräytyy käytössä olevan paperikoon mukaan.

Asettelu-välilehti


Lajittele

Tällä toiminnolla voidaan lajitella kopiot automaattisesti useita kopioita tulostettaessa. Jos esimerkiksi tulostetaan 5-sivuisesta asiakirjasta 2 kopiota, kone tulostaa koko asiakirjan (sivut 1 - 5) ensin yhteen kertaan ja sitten toisen kopion. Jos lajittelua ei käytetä, kone tulostaa ensin molemmat kopiot sivusta 1, sitten molemmat kopiot sivusta 2 jne., jolloin käyttäjän on lajiteltava kopiot itse.

Paperi-välilehti


Värin säätö/värivastaavuus

Yksinkertaisten muutosten tekeminen kuvan sävyihin on helpointa Kirkkaus- ja Kontrasti-liukusäätimien avulla. Näiden ohjausten avulla voidaan säätää kaikkia kuvan kuvapistearvoja (korostuksia, varjostuksia ja puolisävyjä) yhdellä kertaa.

Värikylläisyys-liukusäätimen avulla voit säätää kuvan värien voimakkuutta.

Väritasapainon liukusäätimien (Syaani-punainen, Magenta-vihreä ja Keltainen-sininen) avulla voit muuttaa kuvan värien yhdistelmää.

Havaitseminen
Tämä arvo sopii parhaiten skannaamiseen tai valokuville, kun rasterointia halutaan käyttää.

Värikylläisyys
Tämä arvo sopii parhaiten yritysgrafiikkaan, kuten kaavioihin, joissa on tärkeää, että värit ovat terävät ja niiden kontrasti on selkeä.

Kolorimetrinen
Tämä arvo sopii parhaiten yrityslogoihin tai muihin kuviin, joissa halutaan käyttää tarkkaa väritäsmäystä.

RGB-väri määrittää, miten värit käsitellään.

- Normaali
Tämä on laajimmin käytetty asetus (oletusasetus).
Tämän tilan värisävyt ovat lähinnä normaalin näytön värisävyjä (sRGB-näyttö).
Saat parhaat tulokset määrittämällä värinäytön lämpötila-asetukseksi 6500 K ja gamma-asetukseksi 2,2.

- Voimakas
Tämä tila sopii esitysten tietojen ja taulukoiden tulostamiseen.
Tämän tilan värisävyt tuottavat voimakkaampia värejä kuin Normaali-tilan käyttäminen.

- Laite
Tämä tila sopii parhaiten tarkkojen viivojen, pienten merkkien ja värillisten piirrosten tulostamiseen.
Tämän tilan värisävyt saattavat olla erilaiset kuin näytön värisävyt.
Puhtaita väriaineiden värejä käytetään syaanin, magentan ja keltaisen värin tulostamiseen.

- Yrityksen kuvankäsittely
Yleisin yritysympäristössä käytettävä väriasetus.

Samsungin digitaalinen väri auttaa tuottamaan tulosteen niin, että taivaan ja ruohon värit ja värisävyt ovat tarkat.
Asetus on tarkoitettu valokuvien tulostamiseen, mutta se vaikuttaa koko tulosteisiin.

Perusväri
Tämän tilan avulla saadaan tuloste, jonka värit vastaavat näytön värejä.

Safiirinsininen
Tämän tilan avulla saadaan tuloste, jossa taivaan (tai muun sinertävän alueen) sininen on tavallista tummempi.

Smaragdinvihreä
Tämän tilan avulla saadaan tuloste, jossa taivaan (tai muun sinertävän alueen) sininen on tavallista vaaleampi ja ruohon (tai muun vihertävän alueen) vihreä on tavallista tummempi.

Sinivihreä
Tämän tilan avulla saadaan tuloste, jossa taivaan (tai muun sinertävän alueen) sininen on tavallista vaaleampi.

Aiheeseen liittyviä ohjeita

Väritila

Grafiikka-välilehti


Kopiot-asetus

Kopiot-asetuksen avulla käyttäjät voivat määrittää Väri- ja Harmaasävy-kopioiden asetukset, kun he tulostavat asiakirjasta lajiteltuja kopioita.

HUOMAUTUS:

Tiettyjä sovelluksia käytettäessä tulos ei välttämättä ole oikea.
- Voit estää tämän poistamalla sovelluksen tulostusvalintaikkunassa Lajittele- tai Tulosta kuvana -asetuksen valinnan.

Aiheeseen liittyviä ohjeita

Väritila

Grafiikka-välilehti


Väritila

Väritila-asetuksen avulla voit tulostaa kuvan värillisenä tai harmaasävyinä. Oletusarvo on Väri.

Värivastaavuuden avulla saat tulosteen värit vastaamaan näytössä näkyviä värejä. Oletusarvo on Ei käytössä. Voit määrittää toisen värivastaavuuden valitsemalla haluamasi vaihtoehdon Värivastaavuus-luetteloruudusta. Vaihtoehdot ovat:

Havaitseminen
Tämä arvo sopii parhaiten skannaamiseen tai valokuville, kun rasterointia halutaan käyttää.

Värikylläisyys
Tämä arvo sopii parhaiten yritysgrafiikkaan, kuten kaavioihin, joissa on tärkeää, että värit ovat terävät ja niiden kontrasti on selkeä.

Kolorimetrinen
Tämä arvo sopii parhaiten yrityslogoihin tai muihin kuviin, joissa halutaan käyttää tarkkaa väritäsmäystä.

HUOMAUTUS:

Värivastaavuus ei ole käytettävissä Windows 95- ja Windows NT 4.0 -ympäristöissä.

Aiheeseen liittyviä ohjeita

Väriasetukset

Värin säätö/värivastaavuus

Kopiot-asetus

Grafiikka-välilehti


Ilmoita peitteestä tulostettaessa

Valitse Ilmoita peitteestä tulostettaessa -valintaruutu, jos haluat saada ilmoituksen siitä, että tulostustyössä käytetään peitettä. Näyttöön tulee valintaikkuna, jossa kysytään, haluatko käyttää peitettä.

Muokkaa peitteitä -valintaikkuna


Kopiot

Kopiot-asetuksella voit valita tulostettavien lajittelemattomien kopioiden määrän. Oletusarvo on 1, ja voit valita arvoksi enintään 999. Voit kirjoittaa haluamasi kopioiden määrän tai vierittää määrää ylä- ja alanuolien avulla.

HUOMAUTUS:

Tämän asetuksen arvoon ei vaikuta se Kopiot-asetuksen arvo, joka on mahdollisesti valittuna sovelluksen tulostusvalintaikkunassa.

Paperi-välilehti


Valmiit vesileimat

Lisää

Mahdollistaa vesileiman tekemisen ja tallentamisen, kun olet kirjoittanut tekstin, määrittänyt fonttiasetukset ja valinnut tekstin suunnan.

Päivitä

Mahdollistaa aiemmin luodun vesileiman muokkaamisen.

Poista

Poistaa valitun vesileiman.

Muokkaa vesileimoja -valintaikkuna


Mukautetun koon nimi

Kirjoita mukautetun paperikoon nimi. Kun olet kirjoittanut nimen ja määrittänyt paperin leveyden ja korkeuden, tallenna muutokset napsauttamalla Lisää-painiketta. Napsauta sitten OK-painiketta. Mukautetut paperikoot näkyvät nyt Mukautettu paperinimi -luettelossa. Päivitä tai Poista valittuna oleva mukautettu paperikoko.

Mukautettu paperiasetus valintaikkuna


Mukautettu paperiasetus valintaikkuna

Tämän valintaikkunan avulla voit hallita mukautettuja paperikokoja.

Aiheeseen liittyviä ohjeita

Mukautettu paperinimi

Mukautetun koon nimi

Paperikoko

Paperi-välilehti


Mukautettu paperinimi

Lisää

Mahdollistaa mukautettujen sivujen tekemisen ja tallentamisen, kun kirjoitat nimen ja muokkaat kokotietoja.

HUOMAUTUS:

Tallennettuja mukautettuja sivuja voi olla enintään 32. Kun tämä määrä saavutetaan, Lisää-painike näkyy harmaana, eikä sitä voi käyttää.

Päivitä

Mahdollistaa aiemmin luodun mukautetun sivun muokkaamisen.

Poista

Poistaa valitun mukautetun sivun.

Mukautettu paperiasetus valintaikkuna


Tulosta teksti tummana

Kun Tulosta teksti tummana on valittuna, asiakirjan kaksitavuiset merkit tulostuvat tavallista tummempina.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Tummuus

Tummuus-asetuksella voit säätää tulostuksessa käytettävän värin määrää. Käytettävissä ovat valinnat Normaali, Vaalea ja Tumma. Oletusarvo on Normaali.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Kaksipuolinen tulostus

HUOMAUTUS:

Tämä asetus on käytettävissä vain, kun valittu Paperikoko-asetus Paperi-välilehdessä on .

Oletusarvo on Tulostinasetus.

▪ Tulostinasetus:

Oletusasetus on Ei mitään.

▪ Ei mitään:

Tulostus tapahtuu vain sivun toiselle puolelle.

▪ Pitkä reuna:

Asiakirja tulostetaan siten, että se voidaan sitoa pitkältä reunaltaan ja lukea kääntämällä sivuja vasemmalta oikealle kuten kirjan sivuja. Kun asiakirjan tulostussuunta on vaakasuunta ja valitset Pitkä reuna -asetuksen, tuloksena on asiakirja, joka voidaan sitoa pitkältä reunaltaan ja jota voidaan lukea vaakasuorassa kääntämällä sivuja alhaalta ylöspäin.

▪ Lyhyt reuna:

Asiakirja tulostetaan siten, että se voidaan sitoa lyhyeltä reunaltaan ja lukea kääntämällä sivuja alhaalta ylös. Kun asiakirjan tulostussuunta on vaakasuunta ja valitset Lyhyt reuna -asetuksen, tuloksena on asiakirja, joka voidaan sitoa lyhyeltä reunaltaan ja jota voidaan lukea vaakasuorassa kääntämällä sivuja vasemmalta oikealle.

Käänteinen kaksipuolinen tulostus -asetuksen avulla voit valita yleisen tulostusjärjestyksen kaksipuolisessa tulostuksessa.

HUOMAUTUS:

Tulostinasetus ja Käänteinen kaksipuolinen tulostus ei tueta kaksipuolisessa (manuaalisessa) tulostuksessa.

HUOMAUTUS:

Tulostinasetus ei tueta kaksipuolisessa (manuaalisessa) tulostuksessa.

HUOMAUTUS:

Käänteinen kaksipuolinen tulostus ei tueta kaksipuolisessa (manuaalisessa) tulostuksessa.

HUOMAUTUS:

Asetus ei ehkä ole saatavilla valittuun paperikokoon tai -tyyppiin.
Kun tulostin kaksipuolisessa (manuaalisessa) tulostuksessa lopettaa tulostamisen, noudata tietokoneen näytön kuvassa näkyviä ohjeita.

Asettelu-välilehti


Muokkaa peitettä

Tässä valintaikkunassa voit määrittää tulostettavat peitteet.

Aiheeseen liittyviä ohjeita

Peiteluettelo

Peitetoiminnot

Ilmoita peitteestä tulostettaessa

Muut-välilehti


Muokkaa vesileimoja -valintaikkuna

Muokkaa vesileimoja -valintaikkunassa voit ottaa vesileimaominaisuuden käyttöön tai poistaa sen käytöstä. Sen avulla voit myös luoda ja tallentaa uusia vesileimoja. Luettelon oikealla puolella olevasta esikatseluikkunasta näkyy, miltä sivu näyttää tulostettuna.

Aiheeseen liittyviä ohjeita

Valmiit vesileimat

Vesileiman teksti

Tekstin kulma

Fonttimääritykset

Muut-välilehti


Suosikit

Suosikit-toiminnolla voit tallentaa käytössä olevat ohjaimen asetukset (esimerkiksi tulostussuunnan, paperikasetin jne.) myöhempää käyttöä varten. Suosikit voidaan valita ja tallentaa suoraan useimmista välilehdistä. Voit myös palauttaa tulostinohjaimen oletusasetukset valitsemalla <Tulostimen oletusarvo> Suosikit-luetteloruudusta.

Tallenna suosikit

Valitse tulostinohjain. Valitse haluamasi tulostusasetukset. Kirjoita Suosikit -ruutuun valitsemiesi asetusten nimi (esimerkiksi Kokousasiakirja tai Käyttäjän käsikirja).
Napsauta Tallenna-painiketta. Kun tallennat Suosikit, kaikki käytössä olevat ohjaimen asetukset tallennetaan. Tulostinohjain tallentaa asetukset tulevaa käyttöä varten määrittämälläsi nimellä.

HUOMAUTUS:

Tallennettujen ohjaimen asetusten enimmäismäärä on 32. Kun tämä määrä saavutetaan, Tallenna-painike näkyy harmaana eikä sitä voi käyttää.

Suosikkien käyttäminen

Avaa tulostinohjaimen käyttöliittymä. Valitse haluamasi nimi Suosikit-luetteloruudusta.
Napsauta OK-painiketta. Tulostin on nyt valmis tulostamaan niillä asetuksilla, jotka valitsemallasi nimellä oli tallennettu.

Poista suosikit

Poista haluamasi tulostusasetukset.


Sovita arkille

Sovita arkille -asetusta käyttämällä voit pienentää tai suurentaa asiakirjaa niin, että se sopii valitulle arkille. Voit valita minkä tahansa tuetun paperikoon avattavasta Sovita arkille -luettelosta.

Aiheeseen liittyviä ohjeita

Skaalaustulostus

Paperi-välilehti


Fonttimääritykset

Voit määrittää fonttien yksityiskohdat.

Nimi

Voit valita fontin nimen.

Tyyli

Voit valita fonttityylin.

Koko

Voit valita fontin koon väliltä 8 - 400 pistettä.

Väri

Voit valita fontin värin.

Tummuus

Voit valita tummuusasteen.

Muokkaa vesileimoja -valintaikkuna


Harmaasävy-asetus

Harmaasävyjen tehostus -asetuksen avulla käyttäjät voivat säilyttää luontovalokuvien yksityiskohdat sekä parantaa kontrastia ja luettavuutta harmaasävyissä, kun he tulostavat värillisiä asiakirjoja harmaasävynä.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Kuvatila

Kuvatilan avulla voit parantaa tulostuksen laatua.

Grafiikka-välilehti


Tulostin-välilehti

Työseuranta

Työseuranta-toiminnon avulla voit seurata käyttäjän ja tilin tunnistetietoja jokaisen tulostamasi asiakirjan yhteydessä.

Tulostin-välilehti


Tekstin kulma

Tässä voit muuttaa vesileiman kulmaa välillä -90 - +90 astetta.

Muokkaa vesileimoja -valintaikkuna


Useita sivuja arkille

Useita sivuja arkille -asetuksella voit määrittää, montako sivua arkille tulostetaan. Oletusasetus on 1.

Käytettävissä olevat asetukset ovat:

1

2

4

6

9

16

Sivujärjestys

Valitse arkille tulostettavien sivujen järjestys ja paikka.

HUOMAUTUS:

Kun Useita sivuja arkille -asetus on 1, Sivujärjestys -asetus on harmaa, eikä sitä voi valita.

Tulosta reunukset -valintaruudun avulla voit tulostaa reunukset kunkin arkilla olevan sivun ympärille.

HUOMAUTUS:

Kun Useita sivuja arkille -asetus on 1, Tulosta reunukset -asetus on harmaa, eikä sitä voi valita.

Asettelu-välilehti


Tulostussuunta

Tulostussuunta-asetuksella voit määrittää sivun tulostussuunnan. Oletusasetus on Pysty. Voit valita toisen Tulostussuunta-asetuksen napsauttamalla haluamaasi valintanappia. Vaihtoehdot ovat:

▪ Pysty (Tulostettavan arkin korkeus on suurempi kuin leveys).

▪ Vaaka (Tulostettavan arkin leveys on suurempi kuin korkeus).

Voit kääntää kuvan ympäri pysty- ja vaakasuunnassa valitsemalla Kierrä.

Asettelu-välilehti


Tulostusasetukset

Tulostusjärjestys-asetuksella voit määrittää, mitkä sivut tulostetaan ja missä järjestyksessä. Voit määrittää toisen Tulostusjärjestys-asetuksen valitsemalla haluamasi vaihtoehdon Tulostusjärjestys-luetteloruudusta.

Vaihtoehdot ovat:

▪ Normaali (1,2,3) (ensimmäisestä sivusta viimeiseen)

▪ Käänteinen (3,2,1) (viimeisestä sivusta ensimmäiseen)

▪ Parittomat sivut (vain parittomat sivut tulostetaan)

▪ Parilliset sivut (vain parilliset sivut tulostetaan)

Tulosta uudelleen tukoksen jälkeen -asetuksella voit määrittää, että viimeinen sivu tulostetaan uudelleen paperitukoksen jälkeen. Oletusarvon mukaan asetus ei ole valittuna.

Valitse Tietosivu, jos haluat tulostaa ennen asiakirjan tulostamista ominaisuussivun, joka sisältää tulostimen nimen, verkon käyttäjän tunnuksen ja työn nimen.

Kun Käytä tulostimen fontteja on valittuna, tulostin käyttää fontteja, jotka on tallennettu sen muistiin, asiakirjan tulostamiseen sen sijaan, että se lataisi asiakirjassasi käytetyt fontit. Koska fonttien lataaminen vie aikaa, tämän asetuksen valitseminen saattaa nopeuttaa tulostamista. Kun käytät tulostimen fontteja, tulostin yrittää luoda vastaavuudet asiakirjassasi käytettyjen fonttien ja muistiin tallennettujen fonttien välille. Jos kuitenkin käytät asiakirjassasi fontteja, jotka eroavat tulostimen fonteista suuresti, asiakirja näyttää tulosteena hyvin erilaiselta kuin näytössä.

Valitse Tallenna peitteen lomakkeena, kun haluat tallentaa asiakirjan lomaketiedostona (C:\Formover\*.fom). Kun tämä asetus on valittuna, tulostinohjain edellyttää tiedostonimen ja kohdepolun aina tulostettaessa. Jos haluat määrittää tiedostonimen ja polun etukäteen, valitse kohdealueen painike, kirjoita tiedostonimi ja määritä polku.

Pyydä siirtymä antaa tulokseksi useita kopioita sisältävän tulostustyön, jossa kopiot ovat hieman eri kohdissa toisiinsa nähden.

Nidonta on käytettävissä vain, jos käyttäjä valitsee Tulostin-välilehdessä Viimeistely (lisäominaisuus) -asetukseksi Monikäyttöviimeistely.

Muut-välilehti


Peiteluettelo

Tästä luettelosta näet tallennettuina olevat peitteet.

Muokkaa peitteitä -valintaikkuna


Peitetoiminnot

Lataa peite -toiminnolla voit ladata asiakirjaan tulostettavan peitteen.

Luo peite -toiminnolla voit luoda peitteen. Seuraava tulostustyö on peite, joka tulostetaan asiakirjoihin. Peite on valmis tulostettavaksi, ja tässä vaiheessa voit peruuttaa peitteen valitsemalla Peruuta peitteen luominen. Valitsemalla OK hyväksyt peitteen nimen ja asetukset.

Kun päätät luoda peitteen, tulostustyö lähetetään ja näyttöön tulee valintaikkuna, jossa kysytään, haluatko luoda peitteen vai ei. Jos valitset Peruuta, peitettä ei luoda.

Poista peite -toiminnolla voit poistaa peitteen. Näyttöön tulee valintaikkuna, jossa sinua pyydetään vahvistamaan poistaminen.

Muokkaa peitteitä -valintaikkuna


Peite

Peite-luetteloruudusta voit valita peitteen. Peite on yksisivuinen asiakirja, joka voi sisältää tekstiä ja/tai grafiikkaa, kuten yrityksen osoitteen ja logon.

Aiheeseen liittyviä ohjeita

Muokkaa peitettä -valintaikkuna

Muut-välilehti


Mukautettu paperikoko

Käyttäjä voi määrittää mukautetun paperikoon.

Mukautettu paperiasetus valintaikkuna


Paperiasetukset

Koko-asetuksella voit valita tulostettavan paperin tai kirjekuoren koon.

HUOMAUTUS:

On mahdollista, että käyttämäsi sovellus muuttaa tämän asetuksen. Jos ongelmia tulee, varmista, että sovelluksessa on valittu sama paperin koko kun tulostimessa.

Kun napsautat Mukautettu-painiketta, näyttöön tulee Mukautettu paperiasetus -valintaikkuna ja voit luoda mukautetun paperikoon.

Kun Lähde-luetteloruudussa on valittuna Automaattinen valinta -vaihtoehto, tulostin valitsee oikean kasetin paperin koon mukaan. Oletusasetus on Automaattinen valinta.

▪ Automaattinen valinta -asetusta käytettäessä oikea Lähde-asetus valitaan Paperikoko-asetuksen mukaan.

▪ Käsisyöttö-asetusta käytettäessä tulostin valitsee paperin käsisyöttötasolta.

▪ Monikäyttökasetti-asetus valitsee paperin lähteeksi monikäyttökasetin.

▪ Kasetti 1 -asetus valitsee tulostimen vakiokasetin.

▪ Kasetti 1 ja Kasetti 2 valitsevat tulostimen vakiokasetin.

▪ Kasetti 2 -asetus valitsee tulostimen lisäkasetin. Voit valita tämän asetuksen vain, jos olet valinnut Tulostin-sivun Lisäkasetti-asetuksista Kasetti 2 -asetuksen.

▪ Kasetti 3 -asetus valitsee tulostimen lisäkasetin. Voit valita tämän asetuksen vain, jos olet valinnut Tulostin-sivun Lisäkasetti-asetuksista vaihtoehdon Kasetti 2, 3.

▪ Kasetti 4 -asetus valitsee tulostimen lisäkasetin. Voit valita tämän asetuksen vain, jos olet valinnut Tulostin-sivun Lisäkasetti-asetuksista vaihtoehdon Kasetti 2, 3, 4.

▪ Kasetti 3 ja Kasetti 4 valitsee tulostimen lisäkasetin. Voit valita tämän asetuksen vain, jos olet valinnut Tulostin-sivun Lisäkasetti-asetuksista Kasetti 3- ja Kasetti 4 -asetuksen.

Valitse käytettävään kasettiin ladatun paperin tyyppi Tyyppi-luetteloruudusta.

Valinta 1. sivu määrittää, mikä on tulostustyön ensimmäisen sivun paperilähde. Käytettävissä ovat asetukset <Ei mitään> ja Paperilähde-luetteloruudun arvot. Oletusarvo on <Ei mitään>.

HUOMAUTUS:

Lokero, joka tukee yhtä mallia, ei aina tue toista mallia.
Jokin kasetti ei ehkä ole saatavilla valittuun paperikokoon tai -tyyppiin.

Kun käyttäjä napsauttaa Paperin lisäasetukset -painiketta, näyttöön aukeaa Paperin lisäasetukset -valintaikkuna, jossa käyttäjä voi määrittää paperin lisäasetuksia.

Paperi-välilehti


Julistetulostus

Julistetulostus-asetusta käyttämällä voit tulostaa sivustasi suuren, monta arkkia käsittävän version.

Tyyli-asetuksella voit määrittää, kuinka monelle arkille sivu tulostetaan. Esimerkiksi Juliste<2 x 2> -asetuksella tuloksena on 2 sivua korkea ja 2 sivua leveä, yhteensä 4 arkkia käsittävä juliste.

Oletusasetus on Juliste<2 x 2>. Käytettävät julisteen asettelut ovat:

Juliste<2x2>

Juliste<3x3>

Juliste<4x4>

Mukautettu

Asettelu-välilehti


Tulosta teksti mustana

Kun Tulosta teksti mustana -asetus on valittuna, asiakirjan koko teksti tulostetaan mustana riippumatta siitä, minkä värisenä teksti näkyy näytössä.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Työn asetus -valintaikkuna

Työn asetus -valintaikkunan avulla voit valita, miten tiedosto tulostetaan tai tallennetaan valinnaiselle kiintolevylle. Valitse haluamasi seuraavista:

Normaali
Valitse tämä asetus, kun haluat tulostaa normaalisti tallentamatta asiakirjojasi kiintolevylle.

Valitse Tallenna kiintolevylle -valintaruutu, kun haluat tallentaa asiakirjasi kiintolevylle tulostamisen jälkeen.

Voit tulostaa tallentamasi asiakirjan milloin tahansa tulostimen ohjauspaneelin tai tietokoneesi avulla.

Tarkista
Tämä asetus on käytettävissä, kun tulostat useamman kuin kaksi kopiota. Tulostin tulostaa ensimmäisen kopion ja odottaa sen jälkeen, että tarkistat tulosteet ongelmien varalta. Kun olet tarkistanut tulosteet, voit jatkaa ja tulostaa loput kopiot. Jos haluat tallentaa tiedoston kiintolevylle tarkistustulostuksen jälkeen, valitse Tallenna kiintolevylle -valintaruutu.

Luottamuksellinen
Valitse tämä asetus, jos haluat lähettää yksityisen tai luottamuksellisen asiakirjasi kiintolevylle käyttäen määritettyä salasanaa niin, että voit estää muita käyttämästä sitä. Sinun on annettava salasana, jotta voit tulostaa asiakirjan. Tulostamisen jälkeen asiakirja poistetaan kiintolevyltä. Jos haluat tallentaa tiedoston kiintolevylle tulostuksen jälkeen, valitse Tallenna kiintolevylle -valintaruutu.

Tallenna
Valitse tämä asetus, jos haluat tallentaa asiakirjan kiintolevylle tulostamatta sitä. Kun tulostat tallennetun asiakirjan ohjauspaneelin avulla, sinun on annettava salasana. Käytä tätä asetusta, kun tallennat yksityisen tai luottamuksellisen asiakirjan. Valitse Tallenna julkiselle kiintolevylle, kun haluat tallentaa asiakirjan kiintolevylle tulostamatta sitä. Tätä asetusta käyttäen tallennetun asiakirjan voi tulostaa kuka tahansa käyttäjä niin, ettei salasanaa tarvitse antaa. Käytä tätä astusta, kun tallennat julkisia asiakirjoja.

Taustatulostus
Tästä asetuksesta voi olla hyötyä, kun käsitellään suuria määriä tietoa. Jos valitset tämän asetuksen, asiakirja sijoitetaan kiintolevylle taustatulostusta varten ja tulostetaan kiintolevyn jonosta, mikä vähentää tietokoneen työkuormitusta.

Tulostusaikataulu
Valitse tämä asetus, kun haluat tulostaa asiakirjan määritettynä ajankohtana. Jos määrität ajaksi 23.00, kun tulostin ei yleensä juurikaan ole käytössä, tulostin tallentaa asiakirjan kiintolevylle ja tulostaa sen 23.00.

Työn ominaisuuksien asetukset on kuvattu alla.

Käyttäjätunnus
Kirjoita käyttäjän tunnus. Tätä voidaan käyttää, kun tiedosto tulostetaan myöhemmin tai kun tallennettu tiedosto etsitään tulostimen ohjauspaneelin avulla.

Työn nimi
Kirjoita tulostustyön nimi. Tätä voidaan käyttää, kun tiedosto tulostetaan myöhemmin tai kun tallennettu tiedosto etsitään tulostimen ohjauspaneelin avulla.

Salasana
Kirjoita salasana, jota käytetään Luottamuksellinen-asetuksessa. Tämä asetus on käytettävissä vain, kun valitset Luottamuksellinen- tai Tallenna-asetuksen valitsematta Tallenna julkiselle kiintolevylle -asetusta. Jos määrität jonkin tietyn tiedoston salasanan, sinun on annettava salasana, jotta voit tulostaa tai poistaa tiedoston.

Tulostusaika
Valitse tämä asetus, kun haluat määrittää ajan, jolloin tulostin aloittaa tulostamisen. Voit käyttää tätä asetusta vain, jos valitset Viive.

Muut-välilehti


Tulostinasetukset

Lisäkasetti-asetus määrittää tulostimeen asennetun valinnaisen paperilähteen.

Lisäkasetti-asetus määrittää tulostimeen asennetun valinnaisen paperilähteen. Käytettävät arvot ovat Kasetti 3, Kasetti 4 ja <Ei mitään>.

Tul.lokero määrittää tulostetun asiakirjan tulostelokeron.

Valitse Korkeuskorjaus-valintaruutu, jos käytät tulostinta korkealla sijaitsevassa paikassa. Tämä säätää värikasetin toimintaa.

Kaksipuolisuusyksikkö määrittää tulostimeen asennetun kaksipuolisuusyksikön.

Jos Virransäästö-valintaruutu on valittuna, tulostin voi asettua virransäästötilaan.

Valitse Valinnainen kiintolevyasema -valintaruutu, jos olet asentanut tulostimeen valinnaisen kiintolevyn.

Kun asennat tulostimeen lisävarusteena saatavan viimeistelyn, valitse Monikäyttöviimeistely.

Tulostinkieli-toiminto valitsee tulostimen kielen tulostustyölle.

▪ Automaattinen-toiminto valitsee tulostinkielen automaattisesti tulostusten keskiarvon mukaan.

▪ PCL 6 (Tulostimen ohjauskieli) on tulostimen komentoihin perustuva kieli. PCL 6 siirtää tavallista vähemmän dataa isäntäkoneelta tulostimeen. PCL 6 tulostaa tekstisivuja tavallista nopeammin.

▪ SPL (Samsungin tulostinkieli) luo dataa rasteritulostusmuodossa. Tulostin käyttää tavallista vähemmän muistia, ja käsittelyaika lyhenee. SPL voi tulostaa monimutkaisia grafiikkasivuja tavallista nopeammin.

Kirjoittimen muisti määrittää tulostimeen asennetun muistin määrän.

Tulostin-välilehti


Rasteripakkaus

Rasteripakkauksen avulla voit valita pakkaustavan. Käytettäviä pakkaustapoja ovat Automaattinen, Pienin, Normaali ja Suurin. Oletusarvo on Automaattinen.

- Automaattinen valitsee parhaan mahdollisen pakkaustavan Pienin- ja Normaali-asetusten väliltä.

- Pienin valitsee pakkaustavan, joka ei aiheuta hävikkiä. Tulostuslaatu on hyvä, koska pakkauksessa ei menetetä tietoja.

- Normaali valitsee pakkaustavan, joka aiheuttaa hävikkiä. Tulostuslaatu on parempi kuin Suurin-asetuksessa ja tulostaminen on nopeampaa kuin Pienin-asetuksessa.

- Suurin valitsee pakkaustavan, joka aiheuttaa hävikkiä. Vaikka pakkauksen aikana menetetään tietoja, tulostusnopeus kasvaa.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Pienennä/suurenna

Pienennä/suurenna-tulostustapa mahdollistaa sivujen pienentämisen ja suurentamisen. Tällä asetuksella voit määrittää pienennyksen tai suurennuksen prosentteina alkuperäisestä. Oletusarvo on 100 %. Arvot voidaan valita väliltä 25 - 400 prosenttia 1 prosentin välein.

Aiheeseen liittyviä ohjeita

Skaalaustulostus

Paperi-välilehti


Tarkkuus/Laatu

Tarkkuus

Tarkkuus määrittää tulostetun sivun tarkkuuden yksinkertaisesti: pisteinä tuumaa kohden.

Laatu

Laatu määrittää tulosteen laadun yksinkertaisimmassa muodossaan.

Grafiikka-välilehti


Skaalaustulostus

Tul.lokero määrittää tulostetun asiakirjan tulostelokeron.

Tulosteen skaalaamisen avulla voit pienentää ja suurentaa tulostesivua

Pienennä/suurenna

Sovita arkille

Skaalausasetukset otetaan käyttöön, kun Asettelu-välilehden Sivun asettelu -asetus on Useita sivuja arkille ja Sivuja arkille -asetus on 1.

Paperi-välilehti


Älykäs väri

Harmaasävyjen tehostus -asetuksen avulla käyttäjät voivat säilyttää luontovalokuvien yksityiskohdat sekä parantaa kontrastia ja luettavuutta harmaasävyissä, kun he tulostavat värillisiä asiakirjoja harmaasävynä.

Tarkka reuna antaa käyttäjen korostaa tekstien reunoja ja ohuita viivoja. Tämä parantaa luettavuutta ja säätää kunkin värikanavan rekisteröinnin värillisen tulostuksen tilassa.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Värinsäästötila

Värinsäästötila-asetuksen avulla voit säästää väriainetta, kun tulostat vedoksen asiakirjasta. Voit tulostaa tavallisessa tilassa valitsemalla Ei käytössä tai käyttää tulostuksen sivuilla tavallista vähemmän väriainetta valitsemalla Käytössä. Oletusarvo on Tulostinasetus. Désactivé.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


TrueType-asetukset

Lataa fontit / Tulosta grafiikkana -asetukset määrittävät, miten ohjain määrittää tulostimen luomaan asiakirjan tekstin.

Lataa ääriviivoina

Kun tämä asetus on valittuna, ohjain lataa sellaiset asiakirjassasi käytetyt TrueType-fontit, joita ei ole jo tallennettu tulostimeen.

Jos asiakirjan tulostamisen jälkeen huomaat, että fontit eivät tulostuneet oikein, valitse Lataa bittikuvana ja lähetä tulostustyö uudelleen. Lataa bittikuvana -asetuksesta on usein hyötyä, kun tulostetaan Adobe-asiakirjoja.

Lataa bittikuvana

Kun tämä asetus on valittuna, ohjain lataa bittikuvina sellaiset asiakirjassasi käytetyt fontit, joita ei ole jo tallennettu tulostimeen. Kun tulostat työn, jonka fontit eivät näy tulostetussa sivussa oikein, valitse Lataa bittikuvana ja lähetä tulostustyö uudelleen. Lataa bittikuvana -asetuksesta on usein hyötyä, kun tulostetaan Adobe-asiakirjoja.

Huomautus:

Bittikuvat vaativat yleensä tavallista enemmän muistia ja käsittelyaika pitenee etenkin suuria bittikuvia tulostettaessa.

Tulosta grafiikkana

Kun tämä asetus on valittuna, ohjain lataa kaikki TrueType-fontit grafiikkana.Tästä asetuksesta on hyötyä, jos TrueType-fontteja ei voi tulostaa oikein.

Aiheeseen liittyviä ohjeita

Grafiikka-välilehti

Lisäasetukset-valintaikkuna


Sivun asettelu

Sivun asettelu -asetuksen avulla voit valita useita sivuja arkin puolta kohden ja Julistetulostus- sekä vihkotulostuksen.

Asettelu-välilehti


Vesileiman teksti

Voit kirjoittaa tähän tulostettavan tekstin.

Vain ensimmäiselle sivulle: Tulostaa vesileiman vain ensimmäiselle sivulle. Oletusarvon mukaan asetus ei ole valittuna.

Muokkaa vesileimoja -valintaikkuna


Vesileima

Vesileima-luetteloruudusta voit ottaa vesileimaominaisuuden käyttöön tai poistaa sen käytöstä.

Aiheeseen liittyviä ohjeita

Muokkaa vesileimaa -valintaikkuna

Muut-välilehti